Desde las nuevas actualizaciones de processing no se ha podido trabajar de manera correcta la realidad aumentada. Nyartoolkit y sus actualizaciones corren bien con processing 1.5.1 pero con ninguna otra no.

Trataré de comunicarme con el creador de la librería y de actualizar el tutorial.
Les avisaré!

LEAVE A REPLY

Please enter your comment!
Please enter your name here

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.